奇易社区(原fiddler论坛)

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
热搜: 活动 交友 discuz
查看: 477|回复: 7

奇易模块5.3.5版本

[复制链接]

8

主题

16

帖子

66

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
66
发表于 2021-2-10 17:56:06 | 显示全部楼层 |阅读模式
##本次主要更新功能##
1、修复监听返回的字节集取出失败




本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

0

主题

1

帖子

9

积分

新手上路

Rank: 1

积分
9
发表于 2021-2-13 14:23:34 | 显示全部楼层
我还以为开源了呢
回复

使用道具 举报

0

主题

1

帖子

14

积分

新手上路

Rank: 1

积分
14
发表于 2021-2-13 19:12:54 | 显示全部楼层
来学习
回复

使用道具 举报

0

主题

2

帖子

28

积分

新手上路

Rank: 1

积分
28
发表于 2021-2-14 15:35:46 | 显示全部楼层
恭喜恭喜
回复

使用道具 举报

1

主题

4

帖子

15

积分

新手上路

Rank: 1

积分
15
发表于 2021-2-19 09:33:26 | 显示全部楼层
老哥问问怎么版本加入的时候提示 系统核心支持库版本低 是怎么回事 问问  万分感谢
回复

使用道具 举报

8

主题

16

帖子

66

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
66
 楼主| 发表于 2021-2-19 12:30:30 | 显示全部楼层
ssclo168 发表于 2021-2-19 09:33
老哥问问怎么版本加入的时候提示 系统核心支持库版本低 是怎么回事 问问  万分感谢 ...

把易语言更换到更高版本试试,例如5.9
回复

使用道具 举报

1

主题

4

帖子

15

积分

新手上路

Rank: 1

积分
15
发表于 2021-2-19 22:11:51 | 显示全部楼层
诺离 发表于 2021-2-19 12:30
把易语言更换到更高版本试试,例如5.9

感谢,还有个就是易语言测试以后 网页打不开 无法访问 其他什么网址打开都被安全拦截   需要修复浏览器才可以继续 访问
回复

使用道具 举报

8

主题

16

帖子

66

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
66
 楼主| 发表于 2021-2-20 06:34:09 | 显示全部楼层
ssclo168 发表于 2021-2-19 22:11
感谢,还有个就是易语言测试以后 网页打不开 无法访问 其他什么网址打开都被安全拦截   需要修复浏览器才 ...

证书冲突或未信任成功导致的,可以打开证书列表清空之前的证书;之后在运行代码,并且建议在管理员模式运行下运行,否则可能无权限写入证书。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|奇易论坛

GMT+8, 2021-3-3 17:09 , Processed in 0.041127 second(s), 20 queries .

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表