奇易论坛(原Fiddler)

 找回密码
 我要注册

QQ登录

只需一步,快速开始

查看: 98|回复: 2

[讨论] 奇易浏览框模块2.3打开网页提示浏览器版本过低

[复制链接]

该用户从未签到

发表于 2019-8-7 21:02:43 | 显示全部楼层 |阅读模式
奇易浏览框2.3模块打开网页的时候提醒浏览器版本低,让我升级浏览器才能打开,,,这个怎么解决呢,,,怎么升级呢...谢谢各位!!!

签到天数: 56

该用户今日未签到

发表于 4 天前 | 显示全部楼层
哈哈 一个菜鸟 十万个为什么
回复 支持 反对

使用道具 举报

签到天数: 16

该用户今日未签到

发表于 2019-8-8 08:47:18 | 显示全部楼层
可以在加载程序里 设置协议头
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 我要注册

本版积分规则

关闭

奇易论坛推荐上一条 /1 下一条

| Archiver|手机版|小黑屋|奇易论坛  

GMT+8, 2019-8-22 21:27 , Processed in 0.148668 second(s), 31 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表