奇易论坛(原Fiddler)

 找回密码
 我要注册

QQ登录

只需一步,快速开始

查看: 97|回复: 0

[建议] 建议新增5.28模块的dll基础上增加上游代理功能

[复制链接]

该用户从未签到

发表于 2019-9-27 17:44:11 | 显示全部楼层 |阅读模式

@诺离
建议新增5.28模块的dll基础上增加上游代理功能
  SetUpstreamGatewayTo 5.25开源版dll 已实测可行
but,5.25的dll 每次都要安装证书非常麻烦,请求大佬更新一下,
或者提供一下5.25的dll如何解决证书的问题
感激不尽


您需要登录后才可以回帖 登录 | 我要注册

本版积分规则

关闭

奇易论坛推荐上一条 /1 下一条

| Archiver|手机版|小黑屋|奇易论坛  

GMT+8, 2019-10-17 21:34 , Processed in 0.082573 second(s), 30 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表